3G Kanguru Huawei E173 na CM17

Tópicos relacionados com a configuração dos diversos tipos de ligação à Internet.

Moderadores: DarkLord, 7luas

jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » terça 22 mai 2012, 11:30

Na minha configuração de rede naão me aparece a configuração 3G só wireless e rede alguem me pode ajudar?

madhatter
Mensagens: 560
Registado: terça 04 ago 2009, 10:06

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor madhatter » terça 22 mai 2012, 11:30


jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » terça 22 mai 2012, 19:22

Obrigado madhatter segui o guia que me indicaste e deu tudo certo, para fazer a ligação selecciono Kanguru Portable e depois aparece Moden Network desligado ou seja não efectua a ligação :?:

ruisim
Mensagens: 16
Registado: sábado 23 out 2010, 00:32

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor ruisim » quarta 23 mai 2012, 09:18

Testa usar a informação deste link http://omeu-computador.blogspot.pt/2012/05/kanguru-3g-huawei-e1550-no-xubuntu.html.
Se testares dá o feedback do resultado.

jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » quarta 23 mai 2012, 10:29

:D Obrigado ruisim ja está a funcionar

jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » sexta 22 mar 2013, 19:00

instalei a CM19 segui os mesmos passos para configurar a pen kanguru mas agora ja não liga alguem me pode ajudar?

RicardoGaio
Mensagens: 745
Registado: quarta 05 ago 2009, 13:20
Localização: Torres Vedras
Contacto:

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor RicardoGaio » sexta 22 mar 2013, 20:43

jaguaro Escreveu:instalei a CM19 segui os mesmos passos para configurar a pen kanguru mas agora ja não liga alguem me pode ajudar?

Mas chegou a ligar?
Que erros dá?
Já tentaste repetir todos os passo?
Um abraço, Ricardo
Imagem

jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » sexta 22 mar 2013, 21:21

repeti tudo exactamente ma mesma, reconhece na configuração tudo inicia a ligação mas depois da erro na ligação quando devia ligar não sei o porque

jaguaro
Mensagens: 10
Registado: terça 22 mai 2012, 11:16

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor jaguaro » sexta 22 mar 2013, 21:24

o esquisito é que na CM17 funciona quando eu faço exactamente a mesma configuração e no Ubuntu 12.10 tb não consigo

madhatter
Mensagens: 560
Registado: terça 04 ago 2009, 10:06

Re: 3G Kanguru Huawei E173 na CM17

Mensagempor madhatter » terça 23 abr 2013, 08:31

Vê se o que escrevi aqui ajuda:

viewtopic.php?f=6&t=88940#p169994


Voltar para “Configuração”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 1 visitante